Syphon for Unity 5.4?

Home Forums Syphon Syphon Implementations – User Syphon for Unity 5.4?

This topic contains 0 replies, has 1 voice, and was last updated by  invaderzim 11 months ago.

Viewing 1 post (of 1 total)
  • Author
    Posts
  • #59217

    invaderzim
    Participant

    Hello everybody,

    are there any chance to have syphon fully working in unity 5.4?
    It looks like the 5.2 version of the editor is way toooooo old and too many commands are deprecated, so it’s very difficult to downgrade my projects.

    Cheers

Viewing 1 post (of 1 total)

You must be logged in to reply to this topic.